Просмотр вопроса
Всем привет.

Chevrolet Aveo T300 1.2 86л

Проблема такого характера. Генератор.
Напряжение заряда на АКБ было 14,9. Проверили на генераторе, так 15,2 - 15,3.

Поменял реле регулятора. Стало еще хуже. На АКБ заряд 15,4 - 15,5.

По форумам почитал, типа это хорошо и где то плохо. Знаю что на выходе на АКБ с потерями должно быть 14,2 - 14,4.

Такой генератор стоит на Астра Н.

Кто то сталкивался с проблемой? Или может подсказать? А то ситуация не понятная.
27 октября 2016
Ответы (4)
volkov # 28 октября 2016 в 23:30 0
Всем привет.

Отвез генератор на ВАЗ к ребятам.
Начали проверять и по механическим приборам показало что генератор уставший, затем подсоединили его к автоматическому прибору с мозгами и начали проверять. Все работает идеально. Сняли все купленные детали и поставили обратно оригиналы.

Ребята сказали, что генератор с мозгами и управляет зарядкой сам.

Типа возможно проблема в АКБ или массой. Поставил АКБ другой, проверил массу, протер все. Ситуация не изменилась.

Но ... Завели авто и оставили на холостых работать и подключили тестер к АКБ. Тестер начал показывать заряд 15,08. Но не постоянно, а с перебоями от 14,90 - 15,08. После работы около 20 минут, заряд упал до 14,5-14,7. Включил дальний, вентилятор печки на полную, музыку и начало показывать 14,10 - 14,20.

Вот дилемма. Кто подскажет. Так должно быть или проблемы какие то?
Alexis # 29 октября 2016 в 04:34 0
Нормальный заряд, не виду проблемы
Autoconsulting # 29 октября 2016 в 11:37 0
Подключите другой мультиметр на ХХ и убедитесь что действительно больше 15 В. А ещё лучше подключить сканер и посмотреть сколько в бортовой сети и сравнить. Бывает что на АКБ одно, на генераторе второе, а в бортовой сети третье. То есть генератор "думает" что мало и даёт больше, а на АКБ в это же время уже много.
volkov # 29 октября 2016 в 14:53 0
При установке другого АКБ, более слабого, так показал заряд 15,3. Тестеры меняли. И одинаково показывали. Поеду и посмотрю по компьютеру какой заряд.